RubyGems Navigation menu

aws-sdk-core 3.85.1

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versionen:

  1. 3.85.1 - December 11, 2019 (257 KB)
  2. 3.85.0 - December 09, 2019 (257 KB)
  3. 3.84.0 - December 04, 2019 (256 KB)
  4. 3.83.0 - December 03, 2019 (256 KB)
  5. 3.82.0 - November 25, 2019 (255 KB)
Zeige alle Versionen (988 total)

Besitzer:

Pushed by:

Autoren:

  • Amazon Web Services

SHA 256-Prüfsumme:

0111769be79cb0017159a6a8308ba8dcec33b20d7e70f6517ad386831e954b1b

Downloads insgesamt 204.206.808

Für diese Version 124.579

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

Apache-2.0

Erforderliche Ruby-Version: >= 0

Links: