RubyGems Navigation menu

aws-sdk-core 3.59.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versiones:

  1. 3.112.1 - March 04, 2021 (300 KB)
  2. 3.112.0 - February 02, 2021 (300 KB)
  3. 3.111.2 - January 19, 2021 (300 KB)
  4. 3.111.1 - January 15, 2021 (300 KB)
  5. 3.111.0 - January 11, 2021 (300 KB)
  6. 3.59.0 - July 03, 2019 (200 KB)
Mostrar todas las versiones (1246 total)

dependencias de Runtime (4):

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

7351d56a495700fbc04b787dcd9d9b361f425afb55321a81864921d622b061c5

Total de descargas 419.628.223

Para esta versión 1.829.824

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: