RubyGems Navigation menu

aws-sdk-core 3.58.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

版本列表:

  1. 3.90.1 - February 14, 2020 (258.0 KB)
  2. 3.90.0 - February 12, 2020 (257.5 KB)
  3. 3.89.1 - January 14, 2020 (258.0 KB)
  4. 3.89.0 - January 13, 2020 (258.0 KB)
  5. 3.88.0 - January 10, 2020 (257.5 KB)
  6. 3.58.0 - July 01, 2019 (248.5 KB)
显示所有 (1026 个版本)

所有者:

Pushed by:

作者:

  • Amazon Web Services

SHA 256 checksum:

e36563718eaa5d2aa60e8c8b0364c40abc2fe11c3fbeb444bfcecea1b00581fe

下载总次数 225,470,016

这个版本 192,211

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: