RubyGems Navigation menu

aws-sdk-core 3.58.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versies:

  1. 3.111.1 - January 15, 2021 (280 KB)
  2. 3.111.0 - January 11, 2021 (280 KB)
  3. 3.110.0 - December 04, 2020 (278 KB)
  4. 3.109.3 - November 17, 2020 (278 KB)
  5. 3.109.2 - November 04, 2020 (278 KB)
  6. 3.58.0 - July 01, 2019 (249 KB)
Toon alle versies (1243 totaal)

Runtime afhankelijkheden (4):

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

e36563718eaa5d2aa60e8c8b0364c40abc2fe11c3fbeb444bfcecea1b00581fe

Total downloads 389.587.090

Voor deze versie 218.067

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache-2.0

Required Ruby Version: >= 0

Links: