RubyGems Navigation menu

aws-sdk-core 3.1.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versions:

  1. 3.125.5 - January 19, 2022 (300 ko)
  2. 3.125.4 - January 18, 2022 (300 ko)
  3. 3.125.3 - January 12, 2022 (300 ko)
  4. 3.125.2 - January 10, 2022 (300 ko)
  5. 3.125.1 - January 04, 2022 (300 ko)
  6. 3.1.0 - August 30, 2017 (217 ko)
Voir toutes les versions (1276)

Dépendances de Runtime (3):

Propriétaires:

Auteurs:

  • Amazon Web Services

Total de contrôle SHA 256:

10feedf34d1b2f376536e5ce715e8b7de5a16d34a55c6c395fce0816b73f143a

Total de téléchargements 604 596 695

Pour cette version 57 306

Gemfile:
= Copier Copié!

installation:
=

License:

Apache-2.0

Version de Ruby requise: >= 0

Liens: