RubyGems Navigation menu

aws-sdk-core 3.1.0

Provides API clients for AWS. This gem is part of the official AWS SDK for Ruby.

Versiones:

  1. 3.125.3 - January 12, 2022 (300 KB)
  2. 3.125.2 - January 10, 2022 (300 KB)
  3. 3.125.1 - January 04, 2022 (300 KB)
  4. 3.125.0 - December 21, 2021 (300 KB)
  5. 3.124.0 - December 01, 2021 (300 KB)
  6. 3.1.0 - August 30, 2017 (200 KB)
Mostrar todas las versiones (1274 total)

dependencias de Runtime (3):

Propietarios:

Autores:

  • Amazon Web Services

SHA 256 checksum:

10feedf34d1b2f376536e5ce715e8b7de5a16d34a55c6c395fce0816b73f143a

Total de descargas 600.580.905

Para esta versión 57.239

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: