RubyGems Navigation menu

aws-sdk-configservice 1.45.0

Official AWS Ruby gem for AWS Config (Config Service). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.45.0 - May 28, 2020 (95.0 KB)
  2. 1.44.0 - May 07, 2020 (95.0 KB)
  3. 1.43.0 - March 09, 2020 (95.0 KB)
  4. 1.42.1 - March 02, 2020 (93.5 KB)
  5. 1.40.0 - November 21, 2019 (89.0 KB)
显示所有 (62 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    68923f5eb60d006065d61634c35625e55fd813b6ac295c5d4ba17c350f18c341

    下载总次数 33,181,835

    这个版本 54,131

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: