RubyGems Navigation menu

aws-sdk-configservice 1.65.0

Official AWS Ruby gem for AWS Config (Config Service). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.69.0 - November 04, 2021 (110.5 KB)
  2. 1.68.0 - October 18, 2021 (110.5 KB)
  3. 1.67.0 - October 13, 2021 (110.5 KB)
  4. 1.66.0 - September 01, 2021 (110.5 KB)
  5. 1.65.0 - August 16, 2021 (110.0 KB)
显示所有 (87 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.119.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    144030cfe2aff31167d65539c295088a65a497d7e3c0dbb41271317acfab9541

    下载总次数 52,085,531

    这个版本 286,407

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: