RubyGems Navigation menu

aws-sdk-configservice 1.0.0.rc14

Official AWS Ruby gem for AWS Config (Config Service). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.53.0 - September 30, 2020 (97.0 KB)
  2. 1.52.0 - September 25, 2020 (97.0 KB)
  3. 1.51.0 - September 15, 2020 (97.0 KB)
  4. 1.50.0 - August 25, 2020 (97.0 KB)
  5. 1.49.0 - July 23, 2020 (96.5 KB)
  6. 1.0.0.rc14 - August 16, 2017 (37.5 KB)
显示所有 (71 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3.0.0.rc20
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    ae2687694673f015ef623b17f325f3a9ff096e3cbfff279cc4938caeb56018f4

    下载总次数 38,874,583

    这个版本 637

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: