RubyGems Navigation menu

aws-sdk-budgets 1.30.0

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.34.0 - September 15, 2020 (24.0 KB)
  2. 1.33.0 - August 25, 2020 (23.5 KB)
  3. 1.32.0 - June 23, 2020 (23.5 KB)
  4. 1.31.1 - June 11, 2020 (23.5 KB)
  5. 1.30.0 - May 28, 2020 (23.5 KB)
顯示所有版本(共 50)

Runtime 相依性套件 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 擁有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    bb64bfce93d7a28c751f2d96c5df6240bb8ee05043efb1ddc189b7ba65f7f6cf

    總下載次數 34,404,637

    這個版本 411,825

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    相關連結: