RubyGems Navigation menu

aws-sdk-budgets 1.30.0

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

Versões:

  1. 1.35.0 - September 30, 2020 (24 KB)
  2. 1.34.0 - September 15, 2020 (24 KB)
  3. 1.33.0 - August 25, 2020 (23,5 KB)
  4. 1.32.0 - June 23, 2020 (23,5 KB)
  5. 1.31.1 - June 11, 2020 (23,5 KB)
  6. 1.30.0 - May 28, 2020 (23,5 KB)
Mostrar todas as versões (51)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Donos:

    Pushed by:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    bb64bfce93d7a28c751f2d96c5df6240bb8ee05043efb1ddc189b7ba65f7f6cf

    Total de downloads 34.880.325

    Desta versão 416.128

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    Apache-2.0

    Versão Requerida do Ruby: >= 0

    Links: