RubyGems Navigation menu

aws-sdk-budgets 1.21.0

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.25.0 - July 25, 2019 (22 KB)
  2. 1.24.0 - July 01, 2019 (22 KB)
  3. 1.23.0 - June 17, 2019 (22 KB)
  4. 1.22.0 - May 22, 2019 (22 KB)
  5. 1.21.0 - May 21, 2019 (21 KB)
Show all versions (40 total)

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

f2ad5d9a7c890925e882e5b2fe410ed0860c36a8884dd2e71da456c46ee82bbb

Total downloads 23,338,822

For this version 60,212

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: