RubyGems Navigation menu

aws-sdk-budgets 1.17.0

Official AWS Ruby gem for AWS Budgets (AWSBudgets). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.38.0 - March 10, 2021 (36.0 KB)
  2. 1.37.0 - February 02, 2021 (31.0 KB)
  3. 1.36.0 - October 15, 2020 (31.0 KB)
  4. 1.35.0 - September 30, 2020 (24.0 KB)
  5. 1.34.0 - September 15, 2020 (24.0 KB)
  6. 1.17.0 - March 18, 2019 (20.0 KB)
显示所有 (54 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.48.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    7820598f086a9190aaf65a32e907d32d67c7e2bd088e789cbee55798e163e4c9

    下载总次数 41,540,546

    这个版本 169,211

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: