RubyGems Navigation menu

aws-sdk-autoscaling 1.91.0

Official AWS Ruby gem for Auto Scaling. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 1.106.0 - April 16, 2024 (186 KB)
  2. 1.105.0 - March 01, 2024 (185 KB)
  3. 1.104.0 - January 29, 2024 (185 KB)
  4. 1.103.0 - January 26, 2024 (185 KB)
  5. 1.102.0 - November 28, 2023 (164 KB)
  6. 1.91.0 - June 15, 2023 (161 KB)
Mostrar todas as versões (120)

Runtime Dependencies (2):

aws-sdk-core ~> 3, >= 3.174.0
aws-sigv4 ~> 1.1

Donos:

Pushed by:

Autores:

  • Amazon Web Services

SHA 256 checksum:

a4be862b7fb25a246193b4dc64d459b000cb2c333a271202220dd4bf6a5a7f6f

Total de downloads 81.807.785

Desta versão 135.115

Licença:

Apache-2.0

Versão Requerida do Ruby: >= 2.3

Links: