RubyGems Navigation menu

aws-sdk-autoscaling 1.85.0

Official AWS Ruby gem for Auto Scaling. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.106.0 - April 16, 2024 (186 KB)
  2. 1.105.0 - March 01, 2024 (185 KB)
  3. 1.104.0 - January 29, 2024 (185 KB)
  4. 1.103.0 - January 26, 2024 (185 KB)
  5. 1.102.0 - November 28, 2023 (164 KB)
  6. 1.85.0 - January 18, 2023 (158 KB)
Toon alle versies (120 totaal)

Runtime afhankelijkheden (2):

aws-sdk-core ~> 3, >= 3.165.0
aws-sigv4 ~> 1.1

Eigenaren:

Pushed by:

Authors:

  • Amazon Web Services

SHA 256 checksum:

26008839b8c4167fd568fd3904ae08c146e38181e1060fac8a1bfe3cf5747a32

Total downloads 81.888.287

Voor deze versie 443.540

Licentie:

Apache-2.0

Required Ruby Version: >= 2.3

Links: