RubyGems Navigation menu

aws-sdk-autoscaling 1.28.0

Official AWS Ruby gem for Auto Scaling. This gem is part of the AWS SDK for Ruby.

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Versiones:

  1. 1.106.0 - April 16, 2024 (186 KB)
  2. 1.105.0 - March 01, 2024 (185 KB)
  3. 1.104.0 - January 29, 2024 (185 KB)
  4. 1.103.0 - January 26, 2024 (185 KB)
  5. 1.102.0 - November 28, 2023 (164 KB)
  6. 1.28.0 - August 12, 2019 (101 KB)
Mostrar todas las versiones (120 total)

dependencias de Runtime (2):

aws-sdk-core ~> 3, >= 3.61.1
aws-sigv4 ~> 1.1

Propietarios:

Subida por:

Autores:

  • Amazon Web Services

SHA 256 checksum:

90401d2f657c79a8337071b8d199dcf1d0e130ae7234db6fc6fdb67806052a41

Total de descargas 81.804.328

Para esta versión 2.565.234

Licencia:

Apache-2.0

Versión de Ruby requerida: >= 0

Enlace: