RubyGems Navigation menu

aws-sdk-apigatewayv2 1.36.0

Official AWS Ruby gem for AmazonApiGatewayV2. This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.39.0 - December 01, 2021 (82 ko)
  2. 1.38.0 - November 04, 2021 (82 ko)
  3. 1.37.0 - October 18, 2021 (82 ko)
  4. 1.36.0 - September 01, 2021 (82 ko)
  5. 1.35.0 - August 12, 2021 (82 ko)
Voir toutes les versions (40)

Dépendances de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • Propriétaires:

    Pushed by:

    Auteurs:

    • Amazon Web Services

    Total de contrôle SHA 256:

    d229754951b14e428d616d278196e3f528b4657797797324d3c8c303f9c43771

    Total de téléchargements 32 487 402

    Pour cette version 708 356

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 2.3

    Liens: