RubyGems Navigation menu

aws-sdk-apigatewayv2 1.36.0

Official AWS Ruby gem for AmazonApiGatewayV2. This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.38.0 - November 04, 2021 (82 KB)
  2. 1.37.0 - October 18, 2021 (82 KB)
  3. 1.36.0 - September 01, 2021 (82 KB)
  4. 1.35.0 - August 12, 2021 (82 KB)
  5. 1.34.0 - July 30, 2021 (81,5 KB)
Zeige alle Versionen (39 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • Besitzer:

    Pushed by:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    d229754951b14e428d616d278196e3f528b4657797797324d3c8c303f9c43771

    Downloads insgesamt 32.164.338

    Für diese Version 682.206

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 2.3

    Links: