RubyGems Navigation menu

Reverse dependencies for aws-sdk-apigatewayv2 1.18.0