RubyGems Navigation menu

aws-sdk-apigateway 1.42.0

Official AWS Ruby gem for Amazon API Gateway. This gem is part of the AWS SDK for Ruby.

Versies:

  1. 1.48.0 - July 02, 2020 (104 KB)
  2. 1.47.0 - June 23, 2020 (104 KB)
  3. 1.46.0 - June 16, 2020 (103 KB)
  4. 1.45.0 - June 12, 2020 (103 KB)
  5. 1.44.0 - June 11, 2020 (103 KB)
  6. 1.42.0 - June 05, 2020 (103 KB)
Toon alle versies (62 totaal)

Runtime afhankelijkheden (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • Eigenaren:

    Pushed by:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    a972930d661564ad79dfb074fad61dee109843f382bdc5b91d65065baaacc72f

    Total downloads 33.676.982

    Voor deze versie 182.914

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Links: