RubyGems Navigation menu

aws-sdk-apigateway 1.42.0

Official AWS Ruby gem for Amazon API Gateway. This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.49.0 - August 11, 2020 (103.5 KB)
  2. 1.48.0 - July 02, 2020 (103.5 KB)
  3. 1.47.0 - June 23, 2020 (103.5 KB)
  4. 1.46.0 - June 16, 2020 (103.0 KB)
  5. 1.45.0 - June 12, 2020 (103.0 KB)
  6. 1.42.0 - June 05, 2020 (103.0 KB)
显示所有 (63 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.71.0
  • aws-sigv4 ~> 1.1
  • 所有者:

    Pushed by:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    a972930d661564ad79dfb074fad61dee109843f382bdc5b91d65065baaacc72f

    下载总次数 34,012,898

    这个版本 193,631

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: