RubyGems Navigation menu

aws-sdk-acm 1.45.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.47.0 - November 04, 2021 (40 KB)
  2. 1.46.0 - October 18, 2021 (40 KB)
  3. 1.45.0 - September 01, 2021 (40 KB)
  4. 1.44.0 - July 30, 2021 (40 KB)
  5. 1.43.0 - July 28, 2021 (40 KB)
Mostrar todas las versiones (61 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.120.0
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Subida por:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    e19b68f6a638ddf1b2ed51f743655655b6035982b0fb33c8193c88039d34e968

    Total de descargas 48.871.745

    Para esta versión 768.699

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 2.3

    Enlace: