RubyGems Navigation menu

aws-sdk-acm 1.4.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.51.0 - February 24, 2022 (39.0 KB)
  2. 1.50.0 - February 03, 2022 (39.0 KB)
  3. 1.49.0 - December 21, 2021 (39.0 KB)
  4. 1.48.0 - December 01, 2021 (39.0 KB)
  5. 1.47.0 - November 04, 2021 (39.0 KB)
  6. 1.4.0 - March 27, 2018 (23.0 KB)
显示所有 (65 个版本)

Runtime 依赖关系 (2):

所有者:

作者:

  • Amazon Web Services

SHA 256 checksum:

413a914e9c2c0d28167d12482c4fe5875e093c91dbc5c6fc38521ab947d0ab99

下载总次数 53,732,715

这个版本 130,714

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 0

相关链接: