RubyGems Navigation menu

aws-sdk-acm 1.4.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.45.0 - September 01, 2021 (39 KB)
  2. 1.44.0 - July 30, 2021 (39 KB)
  3. 1.43.0 - July 28, 2021 (39 KB)
  4. 1.42.0 - July 14, 2021 (39 KB)
  5. 1.41.0 - March 10, 2021 (38.5 KB)
  6. 1.4.0 - March 27, 2018 (23 KB)
Show all versions (59 total)

Runtime Dependencies (2):

Owners:

Authors:

  • Amazon Web Services

SHA 256 checksum:

413a914e9c2c0d28167d12482c4fe5875e093c91dbc5c6fc38521ab947d0ab99

Total downloads 47,671,827

For this version 129,260

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: