RubyGems Navigation menu

aws-sdk-acm 1.18.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.43.0 - July 28, 2021 (39.0 KB)
  2. 1.42.0 - July 14, 2021 (39.0 KB)
  3. 1.41.0 - March 10, 2021 (38.5 KB)
  4. 1.40.0 - March 03, 2021 (34.0 KB)
  5. 1.39.0 - February 02, 2021 (32.5 KB)
  6. 1.18.0 - March 22, 2019 (27.5 KB)
显示所有 (57 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    ade5898037da54fcc00fe0e0df6a812a84efa834baa8fff66803a73cd83b1afe

    下载总次数 45,379,160

    这个版本 524,997

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    相关链接: