RubyGems Navigation menu

aws-sdk-acm 1.18.0

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Versiones:

  1. 1.44.0 - July 30, 2021 (40 KB)
  2. 1.43.0 - July 28, 2021 (40 KB)
  3. 1.42.0 - July 14, 2021 (40 KB)
  4. 1.41.0 - March 10, 2021 (40 KB)
  5. 1.40.0 - March 03, 2021 (30 KB)
  6. 1.18.0 - March 22, 2019 (30 KB)
Mostrar todas las versiones (58 total)

dependencias de Runtime (2):

  • aws-sdk-core ~> 3, >= 3.48.2
  • aws-sigv4 ~> 1.1
  • Propietarios:

    Autores:

    • Amazon Web Services

    SHA 256 checksum:

    ade5898037da54fcc00fe0e0df6a812a84efa834baa8fff66803a73cd83b1afe

    Total de descargas 45.468.172

    Para esta versión 525.736

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    Apache-2.0

    Versión de Ruby requerida: >= 0

    Enlace: