RubyGems Navigation menu

aws-sdk-acm 1.0.0.rc9

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Versionen:

  1. 1.45.0 - September 01, 2021 (39 KB)
  2. 1.44.0 - July 30, 2021 (39 KB)
  3. 1.43.0 - July 28, 2021 (39 KB)
  4. 1.42.0 - July 14, 2021 (39 KB)
  5. 1.41.0 - March 10, 2021 (38,5 KB)
  6. 1.0.0.rc9 - July 12, 2017 (19 KB)
Zeige alle Versionen (59 total)

Runtime Abhängigkeiten (2):

  • aws-sdk-core ~> 3.0.0.rc17
  • aws-sigv4 ~> 1.0
  • Besitzer:

    Autoren:

    • Amazon Web Services

    SHA 256-Prüfsumme:

    726a642dfbe3abe4efb110651e204bb856c463c80eb42928202f77f84ac88a03

    Downloads insgesamt 47.077.653

    Für diese Version 953

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    Apache-2.0

    Erforderliche Ruby-Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: