RubyGems Navigation menu

aws-sdk-acm 1.0.0.rc8

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.43.0 - July 28, 2021 (39 KB)
  2. 1.42.0 - July 14, 2021 (39 KB)
  3. 1.41.0 - March 10, 2021 (38.5 KB)
  4. 1.40.0 - March 03, 2021 (34 KB)
  5. 1.39.0 - February 02, 2021 (32.5 KB)
  6. 1.0.0.rc8 - July 06, 2017 (19 KB)
Show all versions (57 total)

Runtime Dependencies (2):

  • aws-sdk-core ~> 3.0.0.rc15
  • aws-sigv4 ~> 1.0
  • Owners:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    d33de02a00543e823b27af076e4c420258329572d8314784170478dc0b26b208

    Total downloads 45,348,118

    For this version 830

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: