RubyGems Navigation menu

aws-sdk-acm 1.0.0.rc4

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

版本列表:

  1. 1.46.0 - October 18, 2021 (39.0 KB)
  2. 1.45.0 - September 01, 2021 (39.0 KB)
  3. 1.44.0 - July 30, 2021 (39.0 KB)
  4. 1.43.0 - July 28, 2021 (39.0 KB)
  5. 1.42.0 - July 14, 2021 (39.0 KB)
  6. 1.0.0.rc4 - May 09, 2017 (18.5 KB)
显示所有 (60 个版本)

Runtime 依赖关系 (2):

  • aws-sdk-core = 3.0.0.rc9
  • aws-sigv4 ~> 1.0
  • 所有者:

    作者:

    • Amazon Web Services

    SHA 256 checksum:

    5f07ff267d2e4b70c0d1108157a402aa9737cdac0d3d73ab9c8e09540d4de6e6

    下载总次数 47,781,296

    这个版本 1,008

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    Apache-2.0

    需要的 Ruby 版本: >= 0

    需要的 RubyGems 版本: > 1.3.1

    相关链接: