RubyGems Navigation menu

aws-sdk-acm 1.0.0.rc4

Official AWS Ruby gem for AWS Certificate Manager (ACM). This gem is part of the AWS SDK for Ruby.

Versions:

  1. 1.40.0 - March 03, 2021 (34 KB)
  2. 1.39.0 - February 02, 2021 (32.5 KB)
  3. 1.38.0 - September 30, 2020 (32.5 KB)
  4. 1.37.0 - September 15, 2020 (32.5 KB)
  5. 1.36.0 - August 25, 2020 (32.5 KB)
  6. 1.0.0.rc4 - May 09, 2017 (18.5 KB)
Show all versions (54 total)

Runtime Dependencies (2):

  • aws-sdk-core = 3.0.0.rc9
  • aws-sigv4 ~> 1.0
  • Owners:

    Authors:

    • Amazon Web Services

    SHA 256 checksum:

    5f07ff267d2e4b70c0d1108157a402aa9737cdac0d3d73ab9c8e09540d4de6e6

    Total downloads 40,840,499

    For this version 739

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    Apache-2.0

    Required Ruby Version: >= 0

    Required Rubygems Version: > 1.3.1

    Links: