RubyGems Navigation menu

autocomplete-activeadmin 0.1.0

Use jQuery's autocomplete plugin with Rails 4+.

Versionen:

  1. 0.1.0 - April 13, 2017 (19,5 KB)

Runtime Abhängigkeiten (1):

  • rails >= 3.2
  • Development Abhängigkeiten (12):

    Besitzer:

    Autoren:

    • Juan Grados

    SHA 256-Prüfsumme:

    361762b2047aba1670528b1b36e66238e4428b75062205534701d1e0e242220f

    Downloads insgesamt 2.572

    Für diese Version 2.572

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: