RubyGems Navigation menu

attr_required 1.0.2

attr_required and attr_optional

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.0.2 - December 27, 2023 (8,5 ko)
  2. 1.0.1 - January 26, 2016 (8,5 ko)
  3. 1.0.0 - January 29, 2014 (8,5 ko)
  4. 0.0.5 - February 16, 2012 (7,5 ko)
  5. 0.0.4 - February 16, 2012 (7,5 ko)
Voir toutes les versions (8)

Dépendances de Development (3):

rake >= 0
rspec >= 0
simplecov >= 0

Propriétaires:

Pushed by:

Auteurs:

  • nov matake

Total de contrôle SHA 256:

f0ebfc56b35e874f4d0ae799066dbc1f81efefe2364ca3803dc9ea6a4de6cb99

Total de téléchargements 51 297 476

Pour cette version 1 193 476

License:

MIT

Version de Ruby requise: >= 0

Liens: