RubyGems Navigation menu

Reverse dependencies for attr_required Latest version of the following gems require attr_required

Total downloads 30,331,149

For this version 26,155,568

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: