RubyGems Navigation menu

Dépendances inversées pour attr_required Latest version of the following gems require attr_required

rack-oauth2 2.2.0

OAuth 2.0 Server & Client Library. Both Bearer token type are supported.

33 213 366 Téléchargements

openid_connect 2.2.0

OpenID Connect Server & Client Library

29 065 088 Téléchargements

swd 2.0.2

SWD (Simple Web Discovery) Client Library

26 281 700 Téléchargements

paypal-express 0.8.1

PayPal Express Checkout API Client for Instance, Recurring and Digital Goods Payment.

910 590 Téléchargements

ianfleeton-paypal-express 0.8.7

PayPal Express Checkout API Client for Instance, Recurring and Digital Goods Payment.

123 923 Téléchargements

creative-paypal-express 1.4.1

PayPal Express Checkout API Client for Instance, Recurring and Digital Goods Payment.

31 811 Téléchargements

activitystreams 0.0.4

A RubyGem for ActivityStreams Publishers

31 397 Téléchargements

pixelletter 0.1.1

A simple gem to use the pixelletter.de API as there exists only an aweful PHP class yet.

10 964 Téléchargements

liberty_reserve_payments 0.1.2

Accept payments from Liberty Reserve

8 594 Téléchargements

express-checkout 0.0.3

paypal express-checkout gem

7 784 Téléchargements

to_quickform 0.2.0

ToQuickform creates some QuickForm codes from given data.

6 935 Téléchargements

payza_payments 0.1.1

Validate Payza IPN payments and create payment buttons

5 784 Téléchargements

rack-oauth2-revibe 1.0.7

OAuth 2.0 Server & Client Library. Both Bearer and MAC token type are supported.

3 146 Téléchargements

dfg-paypal 0.8.2

This gem is used for my Discourse plugins.

2 692 Téléchargements

Total de téléchargements 33 249 469

Pour cette version 29 066 603

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: >= 0

Required Rubygems Version: >= 1.3.6

Liens: