RubyGems Navigation menu

Reverse dependencies for attr_required Latest version of the following gems require attr_required

Downloads insgesamt 33.109.911

Für diese Version 28.927.495

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: