RubyGems Navigation menu

Reverse dependencies for attr_required Latest version of the following gems require attr_required

Total downloads 33,108,420

For this version 28,926,004

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: >= 1.3.6

Links: