RubyGems Navigation menu

async-sequel 0.1.0

Asynchronous adaptors for Sequel.

版本列表:

  1. 0.1.0 - October 26, 2019 (8.5 KB)

Runtime 依赖关系 (1):

Development 依赖关系 (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • 所有者:

    Pushed by:

    作者:

    • Samuel Williams

    SHA 256 checksum:

    2d9599d16551587f23245690c76ec1ddc062efc385f963118adeb179d06c3c1c

    下载总次数 816

    这个版本 816

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: