RubyGems Navigation menu

async-sequel 0.1.0

Asynchronous adaptors for Sequel.

Versions:

  1. 0.1.0 - October 26, 2019 (8.5 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Owners:

    Pushed by:

    Authors:

    • Samuel Williams

    SHA 256 checksum:

    2d9599d16551587f23245690c76ec1ddc062efc385f963118adeb179d06c3c1c

    Total downloads 765

    For this version 765

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: