RubyGems Navigation menu

async-sequel 0.1.0

Asynchronous adaptors for Sequel.

Versões:

  1. 0.1.0 - October 26, 2019 (8,5 KB)

Runtime Dependencies (1):

Development Dependencies (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Donos:

    Pushed by:

    Autores:

    • Samuel Williams

    SHA 256 checksum:

    2d9599d16551587f23245690c76ec1ddc062efc385f963118adeb179d06c3c1c

    Total de downloads 816

    Desta versão 816

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: