RubyGems Navigation menu

async-sequel 0.1.0

Asynchronous adaptors for Sequel.

Versionen:

  1. 0.1.0 - October 26, 2019 (8,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (3):

  • bundler ~> 2.0
  • rake ~> 10.0
  • rspec ~> 3.0
  • Besitzer:

    Pushed by:

    Autoren:

    • Samuel Williams

    SHA 256-Prüfsumme:

    2d9599d16551587f23245690c76ec1ddc062efc385f963118adeb179d06c3c1c

    Downloads insgesamt 809

    Für diese Version 809

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: