RubyGems Navigation menu

archpackager 0.0.1

DSL engine for building Arch packages

版本列表:

  1. 0.0.1 - August 18, 2016 (6.5 KB)

Runtime 依赖关系 (1):

  • mercenary ~> 0.3.4
  • Development 依赖关系 (5):

  • codecov ~> 0.1.1
  • fuubar ~> 2.1.0
  • rake ~> 11.2.0
  • rspec ~> 3.5.0
  • rubocop ~> 0.42.0
  • 所有者:

    作者:

    • Les Aker

    SHA 256 checksum:

    b987e0d133b7dff3087f305b051808e60a74ce3bbc711131d28f1ce8723d7401

    下载总次数 2,517

    这个版本 2,517

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: