RubyGems Navigation menu

archpackager 0.0.1

DSL engine for building Arch packages

Versionen:

  1. 0.0.1 - August 18, 2016 (6,5 KB)

Runtime Abhängigkeiten (1):

  • mercenary ~> 0.3.4
  • Development Abhängigkeiten (5):

  • codecov ~> 0.1.1
  • fuubar ~> 2.1.0
  • rake ~> 11.2.0
  • rspec ~> 3.5.0
  • rubocop ~> 0.42.0
  • Besitzer:

    Autoren:

    • Les Aker

    SHA 256-Prüfsumme:

    b987e0d133b7dff3087f305b051808e60a74ce3bbc711131d28f1ce8723d7401

    Downloads insgesamt 2.522

    Für diese Version 2.522

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: