RubyGems Navigation menu

altsv 0.0.2

A more lightweight LTSV handler library partially written in Rust.

版本列表:

  1. 0.0.2 - March 19, 2019 (11.5 KB)
显示所有 (2 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (5):

  • bundler ~> 1.17
  • ltsv >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.8, < 4.0
  • 所有者:

    作者:

    • condor

    SHA 256 checksum:

    371cb965d5750c186863bef311fbdec9adcab4b5b55d7076f4435ddafd932f8c

    下载总次数 660

    这个版本 656

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    需要的 Ruby 版本: >= 0

    相关链接: