RubyGems Navigation menu

altsv 0.0.2

A more lightweight LTSV handler library partially written in Rust.

Versions:

  1. 0.0.2 - March 19, 2019 (11,5 ko)
Voir toutes les versions (2)

Dépendances de Runtime (1):

Dépendances de Development (5):

  • bundler ~> 1.17
  • ltsv >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.8, < 4.0
  • Propriétaires:

    Auteurs:

    • condor

    Total de contrôle SHA 256:

    371cb965d5750c186863bef311fbdec9adcab4b5b55d7076f4435ddafd932f8c

    Total de téléchargements 660

    Pour cette version 656

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: >= 0

    Liens: