RubyGems Navigation menu

altsv 0.0.2

A more lightweight LTSV handler library partially written in Rust.

Versionen:

  1. 0.0.2 - March 19, 2019 (11,5 KB)
Zeige alle Versionen (2 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (5):

  • bundler ~> 1.17
  • ltsv >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.8, < 4.0
  • Besitzer:

    Autoren:

    • condor

    SHA 256-Prüfsumme:

    371cb965d5750c186863bef311fbdec9adcab4b5b55d7076f4435ddafd932f8c

    Downloads insgesamt 664

    Für diese Version 660

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzen:

    k.A.

    Erforderliche Ruby-Version: >= 0

    Links: