RubyGems Navigation menu

altsv 0.0.2

A more lightweight LTSV handler library partially written in Rust.

Versiones:

  1. 0.0.2 - March 19, 2019 (10 KB)
Mostrar todas las versiones (2 total)

dependencias de Runtime (1):

dependencias de Development (5):

  • bundler ~> 1.17
  • ltsv >= 0
  • pry >= 0
  • rake ~> 10.0
  • rspec ~> 3.8, < 4.0
  • Propietarios:

    Autores:

    • condor

    SHA 256 checksum:

    371cb965d5750c186863bef311fbdec9adcab4b5b55d7076f4435ddafd932f8c

    Total de descargas 660

    Para esta versión 656

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencias:

    N/A

    Versión de Ruby requerida: >= 0

    Enlace: