RubyGems Navigation menu

administrate-field-nested_has_many 1.3.0

Plugin for nested has_many forms in Administrate

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 2.1.0 - March 15, 2024 (30.0 KB)
  2. 2.0.0 - January 25, 2024 (29.5 KB)
  3. 1.3.0 - July 02, 2020 (27.5 KB)
  4. 1.2.0 - February 18, 2020 (26.5 KB)
  5. 1.1.0 - December 03, 2018 (8.5 KB)
显示所有版本 (共 8 个)

Runtime 依赖 (2):

administrate > 0.8, < 1
cocoon ~> 1.2, >= 1.2.11

Development 依赖 (8):

业主:

推送:

作者:

  • Nick Charlton, Grayson Wright

SHA 256 校验和:

b3f11af8f1d49b4fedf83d8c0719ba3a9d3c327cb66c30a3c17925115a671e60

下载总量 444,689

这个版本 336,082

许可:

MIT

需要的 Ruby 版本: >= 0

链接: