RubyGems Navigation menu

administrate-field-nested_has_many 1.3.0

Plugin for nested has_many forms in Administrate

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Versões:

  1. 2.1.0 - March 15, 2024 (30 KB)
  2. 2.0.0 - January 25, 2024 (29,5 KB)
  3. 1.3.0 - July 02, 2020 (27,5 KB)
  4. 1.2.0 - February 18, 2020 (26,5 KB)
  5. 1.1.0 - December 03, 2018 (8,5 KB)
Mostrar todas as versões (8)

Runtime Dependencies (2):

administrate > 0.8, < 1
cocoon ~> 1.2, >= 1.2.11

Development Dependencies (8):

Donos:

Pushed by:

Autores:

  • Nick Charlton, Grayson Wright

SHA 256 checksum:

b3f11af8f1d49b4fedf83d8c0719ba3a9d3c327cb66c30a3c17925115a671e60

Total de downloads 443.013

Desta versão 334.832

Licença:

MIT

Versão Requerida do Ruby: >= 0

Links: