RubyGems Navigation menu

administrate-field-nested_has_many 1.3.0

Plugin for nested has_many forms in Administrate

Versions:

  1. 1.3.0 - July 02, 2020 (27.5 KB)
  2. 1.2.0 - February 18, 2020 (26.5 KB)
  3. 1.1.0 - December 03, 2018 (8.5 KB)
  4. 1.0.0 - April 17, 2018 (8 KB)
  5. 0.0.2 - April 21, 2016 (7 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • administrate > 0.8, < 1
  • cocoon ~> 1.2, >= 1.2.11
  • Development Dependencies (8):

    Owners:

    Pushed by:

    Authors:

    • Nick Charlton, Grayson Wright

    SHA 256 checksum:

    b3f11af8f1d49b4fedf83d8c0719ba3a9d3c327cb66c30a3c17925115a671e60

    Total downloads 66,921

    For this version 6,406

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: