RubyGems Navigation menu

activesupport-json_encoder 1.0.0.beta

A pure-Ruby ActiveSupport JSON encoder

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Versies:

  1. 1.1.0 - April 09, 2014 (12 KB)
  2. 1.0.0 - December 05, 2013 (12 KB)
  3. 1.0.0.beta - December 03, 2013 (12 KB)
Toon alle versies (4 totaal)

Runtime afhankelijkheden (1):

activesupport < 5.0, >= 4.1.0.beta

Eigenaren:

Authors:

  • David Heinemeier Hansson

SHA 256 checksum:

= Copy to clipboard Copied!

Total downloads 2.281.743

Voor deze versie 2.573

Licentie:

MIT

Required Ruby Version: >= 1.9.3

Required Rubygems Version: > 1.3.1

Links: